<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='script' href='https://www.emea.nl/wp-includes/js/jquery/jquery.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.emea.nl/wp-content/themes/Divi/core/admin/js/common.js' data-wpacu-preload-js='1'>
<link rel="preload" as="font" href="/wp-content/themes/Divi/core/admin/fonts/modules/all/modules.ttf" data-wpacu-preload-font="1" crossorigin>
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<title>Uitdagende interim management opdrachten - Emea Persberichten</title>
<link rel="canonical" href="https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uitdagende interim management opdrachten - Emea Persberichten" />
<meta property="og:description" content="Er is een tekort aan personeel, de krapte op de arbeidsmarkt houdt aan en zal voorlopig niet rooskleuriger worden. Voor bedrijven is dit een groot probleem, want zonder de juiste mensen kan het bedrijf niet groeien of überhaupt zijn huidige maatstaven hanteren. Een tweede punt is dat er veel ZZP’ers op de markt zijn, waar [&hellip;]" />
<meta property="og:url" content="https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/" />
<meta property="og:site_name" content="Emea Persberichten" />
<meta property="article:publisher" content="https://www.facebook.com/emeapersberichten/" />
<meta property="article:published_time" content="2022-09-21T11:21:05+00:00" />
<meta name="author" content="Press Office International" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Press Office International" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/","url":"https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/","name":"Uitdagende interim management opdrachten - Emea Persberichten","isPartOf":{"@id":"https://www.emea.nl/#website"},"datePublished":"2022-09-21T11:21:05+00:00","dateModified":"2022-09-21T11:21:05+00:00","author":{"@id":"https://www.emea.nl/#/schema/person/50bfa7c4a1578d331f20a168f99a4691"},"breadcrumb":{"@id":"https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/"]}]},{"@type":"BreadcrumbList","@id":"https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.emea.nl/"},{"@type":"ListItem","position":2,"name":"Uitdagende interim management opdrachten"}]},{"@type":"WebSite","@id":"https://www.emea.nl/#website","url":"https://www.emea.nl/","name":"Emea Persberichten","description":"Verstuur Persberichten","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.emea.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Person","@id":"https://www.emea.nl/#/schema/person/50bfa7c4a1578d331f20a168f99a4691","name":"Press Office International","url":"https://www.emea.nl/persberichten/author/netwrite/"}]}</script>
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://pagead2.googlesyndication.com' rel='preconnect' />
<link href='https://googleads.g.doubleclick.net' rel='preconnect' />
<link href='https://partner.googleadservices.com' rel='preconnect' />
<link href='https://adservice.google.ca' rel='preconnect' />
<link href='https://adservice.google.com' rel='preconnect' />
<link href='https://www.googletagservices.com' rel='preconnect' />
<link href='https://tpc.googlesyndication.com' rel='preconnect' />
<link href='https://www.gstatic.com' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Emea Persberichten &raquo; Feed" href="https://www.emea.nl/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://www.emea.nl/wp-content/et-cache/145724/et-divi-dynamic-145724-late.css' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='divi-style-css' href='https://www.emea.nl/wp-content/themes/xopna-divi-child/style.css' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.emea.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.emea.nl\/wp-json\/wordpress-popular-posts","ID":145724,"token":"0b09bb4a22","lang":0,"debug":0}
</script>
<script type='text/javascript' defer='defer' src='https://www.emea.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.emea.nl/wp-content/cache/38ed9193.js' id='caos-default-analytics-js'></script>
<script type='text/javascript' id='caos-default-analytics-js-after'>
    

    window.ga = window.ga || function() {
    (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-788770-1', {"cookieName":"caosLocalGa","cookieDomain":"www.emea.nl","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                    
</script>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.emea.nl/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1663226993" /><style id="et-critical-inline-css"></style>
<link rel="preload" as="style" id="et-core-unified-deferred-145724-cached-inline-styles" href="https://www.emea.nl/wp-content/et-cache/145724/et-core-unified-deferred-145724.min.css?ver=1663759282" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-145724 single-format-standard et_pb_button_helper_class et_non_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter osx et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page-container">
<header id="main-header" data-height-onload="76">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://www.emea.nl/">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="190" height="60" alt="Emea Persberichten" id="logo" data-height-percentage="100" data-src-img="https://www.emea.nl/wp-content/uploads/2020/04/emea-persberichten-190x60-1.png" data-src-webp="https://www.emea.nl/wp-content/uploads/2020/04/emea-persberichten-190x60-1.png.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.emea.nl/wp-content/uploads/2020/04/emea-persberichten-190x60-1.png" width="190" height="60" alt="Emea Persberichten" id="logo" data-height-percentage="100" /></noscript>
</a>
</div>
<div id="et-top-navigation" data-height="76" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-46048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46048"><a href="https://www.emea.nl/informatie/">Informatie</a>
<ul class="sub-menu">
<li id="menu-item-46050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46050"><a href="https://www.emea.nl/informatie/beter-gevonden-worden-in-google/">Beter Gevonden Worden in Google?</a></li>
<li id="menu-item-46053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46053"><a href="https://www.emea.nl/informatie/gratis-persberichten-plaatsen-voor-non-profits/">Gratis persberichten plaatsen voor NON Profits</a></li>
<li id="menu-item-46054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46054"><a href="https://www.emea.nl/informatie/het-seo-persbericht/">Het SEO Persbericht</a></li>
<li id="menu-item-46055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46055"><a href="https://www.emea.nl/informatie/online-persbericht-plaatsen/">Online persbericht plaatsen</a></li>
<li id="menu-item-46056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46056"><a href="https://www.emea.nl/informatie/persbericht-nieuwe-website/">Persbericht nieuwe website</a></li>
<li id="menu-item-46057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46057"><a href="https://www.emea.nl/informatie/persbericht-opening-winkel/">Persbericht opening winkel</a></li>
<li id="menu-item-46058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46058"><a href="https://www.emea.nl/informatie/persbericht-plaatsen/">Persbericht plaatsen</a></li>
<li id="menu-item-46051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46051"><a href="https://www.emea.nl/informatie/content-beleid/">Content Beleid</a></li>
<li id="menu-item-46059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46059"><a href="https://www.emea.nl/informatie/persbericht-schrijven/">Persbericht Schrijven</a></li>
<li id="menu-item-46049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-46049"><a href="https://www.emea.nl/informatie/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-46052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46052"><a href="https://www.emea.nl/informatie/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-45658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45658"><a href="https://www.emea.nl/onze-services/">Abonnementen en Tarieven</a>
<ul class="sub-menu">
<li id="menu-item-46041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46041"><a href="https://www.emea.nl/onze-services/eenmalige-toegang/">Eenmalige Toegang</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46042"><a href="https://www.emea.nl/onze-services/maand-abonnement/">Maand Abonnement</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="https://www.emea.nl/onze-services/jaar-abonnement/">Jaar Abonnement</a></li>
</ul>
</li>
<li id="menu-item-45659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45659"><a href="https://www.emea.nl/wp-login.php">Log In</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Selecteer een pagina</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div>
</div>
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://www.emea.nl/">
<input type="search" class="et-search-field" placeholder="Zoek &hellip;" value="" name="s" title="Zoek naar:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header>
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-145724" class="et_pb_post post-145724 post type-post status-publish format-standard hentry category-persberichten tag-interim-management">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Uitdagende interim management opdrachten</h1>
<p class="post-meta"> door <span class="author vcard"><a href="https://www.emea.nl/persberichten/author/netwrite/" title="Posts van Press Office International" rel="author">Press Office International</a></span> | <span class="published">sep 21, 2022</span> | <a href="https://www.emea.nl/./persberichten/" rel="category tag">Persberichten</a></p>
</div>
<div class="entry-content">
<p>Er is een tekort aan personeel, de krapte op de arbeidsmarkt houdt aan en zal voorlopig niet rooskleuriger worden. Voor bedrijven is dit een groot probleem, want zonder de juiste mensen kan het bedrijf niet groeien of überhaupt zijn huidige maatstaven hanteren. Een tweede punt is dat er veel ZZP’ers op de markt zijn, waar bedrijven dan weer huiverig voor zijn in verband met alle wet- en regelgeving eromheen. Daar is nu een gedegen oplossing voor; een executive search bureau.</p>
<p><strong>Hoe vind je goed interim management?</strong></p>
<p>Een dergelijk bureau koppelt <a href="https://www.limesearch.nl/interim-management">interim management</a> kandidaten aan een bedrijf. Interim management kennen we vooral voor acute bedrijfsproblemen, maar in deze tijd zijn deze goed opgeleide en vakkundige mensen een broodnodige verlichting voor veel bedrijven. Dus ook als uw bedrijf niet in een acute crisis verkeert maar wel kampt met een personeelstekort op management niveau dan is het een overweging waard eens te gaan kijken naar een executive search bureau bij u in de buurt. Het geeft u als ondernemer lucht tijdens deze personeelscrisis en u haalt een ervaren kracht in huis die veel kan toevoegen aan uw bedrijf.</p>
<p><strong>Tijdelijke oplossingen</strong></p>
<p>Interim management kan nu ingezet worden als een tijdelijke oplossing voor de personeelstekorten die er zijn ontstaan. Interim management kan voor een bedrijf de oplossing zijn om het komende jaar door te komen of de komende 2 jaar en in de tussentijd kan u alsnog uitkijken naar iemand die voor lange termijn de functie kan vervullen. Maar dan wel in alle rust en redelijkheid en niet gejaagd en gehaast met het risico te verkeerde aan te nemen. We zien in België dat de interim management markt enorm groeit en er steeds meer vraag in naar interim managers, een groei van maar liefst 7,8%. Indrukwekkend maar ook makkelijk te verklaren, interim managers zijn niet langer een quick fix voor een bedrijf maar een oplossing voor de personeelstekorten.</p>
<p><strong>Voldoende kennis van zaken</strong></p>
<p>Daarnaast kan interim management worden ingezet om de druk tijdelijk van de ketel te halen op bestuurlijk en organisatorisch niveau. Een executive search bureau bemiddelt voor u en zorgt ervoor dat de juiste interim manager aan u gekoppeld wordt. Het wordt vergeleken met een uitzendbureau maar dat is te kort door de bocht. Interim management is een speciale tak van sport en bedient een niche markt. Daar komt bij dat interim management die door iedereen vervult kan worden, de kandidaten hiervoor worden zorgvuldig uitgekozen en moeten wel degelijk kennis van zaken hebben.</p>
<p><strong>Voor de lange en korte termijn</strong></p>
<p>In deze tijd zien we dus duidelijk een verschuivend voor het interim management, van crisismanager tot een veel veelzijdig platform. We zien dat interim managers vaak ook worden aangenomen om talent op te leiden of bepaalde projecten te leiden terwijl er binnen het bedrijf absoluut geen sprake is van een crisis. Het bedrijf functioneert goed, maar wil graag investeren in talent of de projecten waar kennis te kort voor is samen oppakken met iemand die wel die kennis heeft. Dit geeft je als bedrijf flexibiliteit zowel financieel als voor de inzet van personeel tevens geeft het een kennis injectie waar je als bedrijf weer verder mee kan in de toekomst.</p>
<p>&nbsp;</p>
<div class="container">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6966929320028018" data-ad-slot="7273048260" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<div class="et_pb_section et_pb_section_1 et_hover_enabled et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 id="comments">Bekijk ook deze populaire persberichten</h2></div>
</div>
</div>
</div><div class="et_pb_row et_pb_row_1 et_pb_gutters1">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_1 et_hover_enabled  et_pb_text_align_left et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><h3>Trending</h3>
<p>
<ul class="wpp-list">
<li> <a href="https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/" class="wpp-post-title" target="_self">Uitdagende interim management opdrachten</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/berlinda-van-dijk-21-een-top-zakenvrouw-die-van-aanpakken-houdt-30982/" class="wpp-post-title" target="_self">Berlinda van Dijk ( 21) een TOP zakenvrouw die van aanpakken houdt !!</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/marechaussee-stopt-bewaking-paleis-soestdijk-11824/" class="wpp-post-title" target="_self">Marechaussee stopt bewaking Paleis Soestdijk</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/lichaam-vermiste-jongen-aangetroffen-kevin-watchman-1211/" class="wpp-post-title" target="_self">Lichaam vermiste jongen aangetroffen (Kevin Watchman)</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/alkmaars-drafcentrum-en-gemeente-tekenen-overeenkomst-over-verplaatsing-drafbaan-8475/" class="wpp-post-title" target="_self">Alkmaars Drafcentrum en gemeente tekenen overeenkomst over verplaatsing drafbaan</a> <span class="wpp-meta post-stats"></span></li>
</ul>
</p></div>
</div>
</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_2 et_hover_enabled  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Popular</h3>
<p>
<ul class="wpp-list">
<li> <a href="https://www.emea.nl/persberichten/guus-meeuwis-groots-overzee-concert-dit-jaar-op-texel-44074/" class="wpp-post-title" target="_self">Guus Meeuwis’ Groots Overzee concert dit jaar op Texel</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/gratis-online-meting-organisatiecultuur-28921/" class="wpp-post-title" target="_self">Gratis online meting organisatiecultuur</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/atn-arab-iptv-box-meer-dan-arabische-500-tv-zenders-in-hd-ready-kwaliteit-zonder-schotel-38241/" class="wpp-post-title" target="_self">ATN Arab IPTV box: meer dan Arabische 500 TV zenders in HD-ready kwaliteit zonder schotel!</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/digital-yuan-wordt-beschouwd-als-hoogste-potentiele-opbrengst-investering-45920/" class="wpp-post-title" target="_self">Digital Yuan wordt beschouwd als “Hoogste Potentiële Opbrengst” Investering</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.emea.nl/persberichten/tas-ballonnen-achtergelaten-op-den-haag-cs-verdachte-geeft-zichzelf-aan-11855/" class="wpp-post-title" target="_self">Tas ballonnen achtergelaten op Den Haag CS, verdachte geeft zichzelf aan</a> <span class="wpp-meta post-stats"></span></li>
</ul>
</p></div>
</div>
</div>
</div>
</div> </div>
<div class="et_post_meta_wrapper">
</div>
</article>
</div>
<div id="sidebar">
<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6966929320028018" data-ad-slot="2843327594" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="container">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6966929320028018" data-ad-slot="7273048260" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="container">
</div>
</div>
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="pages-4" class="fwidget et_pb_widget widget_pages"><h4 class="title">EMEA Persberichten</h4>
<ul>
<li class="page_item page-item-24859 page_item_has_children"><a href="https://www.emea.nl/informatie/">Informatie</a>
<ul class='children'>
<li class="page_item page-item-39989"><a href="https://www.emea.nl/informatie/adverteren/">Adverteren</a></li>
<li class="page_item page-item-39670"><a href="https://www.emea.nl/informatie/beter-gevonden-worden-in-google/">Beter Gevonden Worden in Google?</a></li>
<li class="page_item page-item-44562"><a href="https://www.emea.nl/informatie/content-beleid/">Content Beleid</a></li>
<li class="page_item page-item-44557"><a href="https://www.emea.nl/informatie/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-44811"><a href="https://www.emea.nl/informatie/gratis-persberichten-plaatsen-voor-non-profits/">Gratis persberichten plaatsen voor NON Profits</a></li>
<li class="page_item page-item-39659"><a href="https://www.emea.nl/informatie/het-seo-persbericht/">Het SEO Persbericht</a></li>
<li class="page_item page-item-44805"><a href="https://www.emea.nl/informatie/online-persbericht-plaatsen/">Online persbericht plaatsen</a></li>
<li class="page_item page-item-44799"><a href="https://www.emea.nl/informatie/persbericht-nieuwe-website/">Persbericht nieuwe website</a></li>
<li class="page_item page-item-44801"><a href="https://www.emea.nl/informatie/persbericht-opening-winkel/">Persbericht opening winkel</a></li>
<li class="page_item page-item-45819"><a href="https://www.emea.nl/informatie/persbericht-plaatsen/">Persbericht plaatsen</a></li>
<li class="page_item page-item-39661"><a href="https://www.emea.nl/informatie/persbericht-schrijven/">Persbericht Schrijven</a></li>
<li class="page_item page-item-45302"><a href="https://www.emea.nl/informatie/privacybeleid/">Privacybeleid</a></li>
<li class="page_item page-item-24891"><a href="https://www.emea.nl/informatie/rss-2/">RSS</a></li>
</ul>
</li>
<li class="page_item page-item-45802"><a href="https://www.emea.nl/mijn-persberichten/">Mijn Persberichten</a></li>
<li class="page_item page-item-45747"><a href="https://www.emea.nl/persbericht-versturen/">Persbericht Versturen</a></li>
<li class="page_item page-item-39559 page_item_has_children"><a href="https://www.emea.nl/onze-services/">Persberichten Service</a>
<ul class='children'>
<li class="page_item page-item-43609"><a href="https://www.emea.nl/onze-services/eenmalige-toegang/">Eenmalige Toegang</a></li>
<li class="page_item page-item-39607"><a href="https://www.emea.nl/onze-services/jaar-abonnement/">Jaar Abonnement</a></li>
<li class="page_item page-item-44672"><a href="https://www.emea.nl/onze-services/levenslang-toegang/">Levenslang Toegang</a></li>
<li class="page_item page-item-39605"><a href="https://www.emea.nl/onze-services/maand-abonnement/">Maand Abonnement</a></li>
</ul>
</li>
<li class="page_item page-item-43687"><a href="https://www.emea.nl/mijn-account/tekstlink-op-onze-website-plaatsen/">Tekstlink op onze Website Plaatsen</a></li>
<li class="page_item page-item-145594"><a href="https://www.emea.nl/mijn-account/upgrade/">Upgrade</a></li>
</ul>
</div></div><div class="footer-widget"><div id="categories-9" class="fwidget et_pb_widget widget_categories"><h4 class="title">Categorieën</h4>
<ul>
<li class="cat-item cat-item-2"><a href="https://www.emea.nl/./persberichten/">Persberichten</a>
</li>
</ul>
</div><div id="linkcat-3" class="fwidget et_pb_widget widget_links"><h4 class="title">Blogroll</h4>
<ul class='xoxo blogroll'>
<li><a href="https://www.emea.nl/persberichten/een-echte-musthave-de-babyzen-yoyo-45421/">Babyzen Yoyo</a></li>
<li><a href="https://column.emea.nl" title="Onze Column">Column (EMEA)</a></li>
<li><a href="https://www.comunicadosdeprensa.org/about/notas-de-prensa-gratis/" title="Dónde publicar notas de prensa gratis">Dónde publicar notas de prensa gratis</a></li>
<li><a href="https://www.emea.nl/persberichten/zijn-eiwitshakes-noodzakelijk-45373/">Eiwitshakes</a></li>
<li><a href="https://www.emea.nl/persberichten/meer-weten-over-de-elektrische-sigaret-45433/">Elektrische sigaret</a></li>
<li><a href="https://goo.gl/AWJgr5" rel="noopener" title="Maak kennis met G Suite (voorheen Google Apps for Work), een reeks handige zakelijke apps van Google Cloud." target="_blank">G Suite van Google Cloud</a></li>
<li><a href="https://logze.nl/?pk_campaign=emea" rel="noopener" title="Gratis weblog" target="_blank">Gratis weblog</a></li>
<li><a href="https://www.emea.nl/persberichten/uitgebreide-aanbod-houten-jaloezieen-45432/">Houten jaloezieën</a></li>
<li><a href="https://www.overstappen.nl/internet-bellen-tv/internet-vergelijken/">Internet vergelijken</a></li>
<li><a href="http://www.lampenonline.com/led-verlichting" rel="noopener" title="Led verlichting" target="_blank">Led verlichting</a></li>
<li><a href="https://www.emea.nl/persberichten/op-zoek-naar-betrouwbare-makelaar-almere-45283/">Makelaar Almere</a></li>
<li><a href="https://www.notasdeprensa.net/" title="Publicar Notas de Prensa">Publicar Notas de Prensa</a></li>
<li><a href="https://www.emea.nl/persberichten/waarom-seo-inzetten-voor-uw-bedrijf-45503/">SEO</a></li>
<li><a href="https://www.worldpressrelease.org/" rel="noopener" title="Submit Press Release" target="_blank">Submit Press release</a></li>
<li><a href="https://www.emea.nl/mijn-account/tekstlink-op-onze-website-plaatsen/" title="Plaats uw tekstlink hier">Uw link hier?</a></li>
<li><a href="https://voedingskussenwinkel.nl/">Voedingskussen</a></li>
</ul>
</div>
</div><div class="footer-widget">
<div id="recent-posts-6" class="fwidget et_pb_widget widget_recent_entries">
<h4 class="title">Laatste Persberichten</h4>
<ul>
<li>
<a href="https://www.emea.nl/persberichten/uitdagende-interim-management-opdrachten-145724/" aria-current="page">Uitdagende interim management opdrachten</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/nederland-behoort-tot-de-landen-met-meeste-cameratoezicht-per-inwoner-145723/">Nederland behoort tot de landen met meeste cameratoezicht per inwoner</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/hoe-een-boekhoudbot-je-belastingaangifte-kan-voorbereiden-145721/">Hoe een boekhoudbot je belastingaangifte kan voorbereiden</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/online-media-hoe-monitor-je-het-effect-145718/">Online media, hoe monitor je het effect?</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/opstellen-van-verzuimprotocol-kan-kosten-verzuim-verminderen-145716/">Opstellen van verzuimprotocol kan kosten verzuim verminderen</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/gestegen-prijzen-van-zakelijk-vastgoed-vergroot-vraag-naar-opslagtenten-145714/">Gestegen prijzen van zakelijk vastgoed vergroot vraag naar opslagtenten</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/jortt-introduceert-gratis-tool-uren-en-projecten-145712/">Jortt introduceert gratis tool: Uren en Projecten</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/entresolvloer-populair-bij-ondernemers-met-opslagruimte-145710/">Entresolvloer populair bij ondernemers met opslagruimte</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/design-tv-standaards-zijn-mateloos-populair-145709/">Design tv standaards zijn mateloos populair</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/recruitment-bureau-nog-belangrijker-in-krappe-arbeidsmarkt-145708/">Recruitment bureau nog belangrijker in krappe arbeidsmarkt</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/ontdek-de-collectie-pannen-van-berghoff-145706/">Ontdek de collectie pannen van Berghoff</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/wat-zijn-fillers-145705/">Wat zijn fillers?</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/verzuimpreventie-steeds-vaker-ingezet-145704/">Verzuimpreventie steeds vaker ingezet</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/wat-kun-je-doen-tegen-littekens-145703/">Wat kun je doen tegen littekens?</a>
</li>
<li>
<a href="https://www.emea.nl/persberichten/belangrijk-voordelen-van-een-modern-kantoorinterieur-145702/">Belangrijk voordelen van een modern kantoorinterieur</a>
</li>
</ul>
</div></div> </div>
</div>
<div id="footer-bottom">
<div class="container clearfix">
<div id="footer-info">© 2019 Emea Persberichten Publicatie Platform</div> </div>
</div>
</footer>
</div>
</div>
<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/www.emea.nl\/wp-content\/et-cache\/145724\/et-divi-dynamic-145724-late.css"];
				var handle   = document.getElementById('divi-style-parent-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "1dfc864105844aebb5836776071269c8"}'></script><script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.emea.nl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.emea.nl/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.emea.nl\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.emea.nl\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.emea.nl\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"99569841f3","subscription_failed":"Kijk dan de onderstaande velden in om ervoor te zorgen u de juiste informatie.","et_ab_log_nonce":"5ae73fd356","fill_message":"Alsjeblieft, vul op de volgende gebieden:","contact_error_message":"Gelieve de volgende fouten te verbeteren:","invalid":"Ongeldig e-mail","captcha":"Captcha","prev":"Vorig","previous":"Vorige","next":"Volgende","wrong_captcha":"U heeft het verkeerde nummer in de captcha ingevoerd.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"145724","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.emea.nl\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.emea.nl/wp-content/themes/Divi/js/scripts.min.js' id='divi-custom-script-js'></script>
<script type='text/javascript' defer='defer' src='https://www.emea.nl/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js' id='fitvids-js'></script>
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' defer='defer' src='https://www.emea.nl/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
</body>
</html>


